The help output of the CLI lists occursBounds, which appears to be the new name for occursCount.
(debug) help info occursBounds
display the current occurs bounds
The wiki still says occursBounds. I was going to just update the wiki and not bother with a ticket, but it looks like the shorthand (in the actual CLI) is still "oc", and has not been updated to "ob".
(debug) display info oc
(debug) display info ob
error: undefined info command: ob